Login | Register | FAQ
Anonymous

notepad++

+ Post a reply

2 posts Page 1 of 1


notepad++

by lombardyjim » Tue Jun 06, 2017 2:59 pm

Whenever I type in the characters <html> and </html>, notepad++ automatically places in the characters CR FL on EVERY line between where these two show. Where does that come from? How do I get rid of them? Is there a setting in notepad that makes them show by default?
User avatar

lombardyjim

  • Posts: 7
  • Joined: Tue Jun 06, 2017 2:54 pm

Re: notepad++

by evanreid » Wed Jun 14, 2017 9:19 am

Toggle the setting View > Show Symbol > Show End of Line
User avatar

evanreid

  • Posts: 2
  • Joined: Wed Jun 14, 2017 9:00 am
  • Location: Manchester, UK


+ Post a reply

Page 1 of 1