Login | Register | FAQ
Anonymous

HTML problem

+ Post a reply

5 posts Page 1 of 1


HTML problem

by simeon » Wed Oct 13, 2010 3:40 pm

hey!
I have i problem when I have to attache pictures, it only shoes a X in a squere. What do I do wrong?
User avatar

simeon

  • Posts: 2
  • Joined: Sat Oct 02, 2010 6:26 pm

Re: HTML problem

by HTML.net » Wed Oct 13, 2010 4:00 pm

Hi simeon,

Try this code:

<img src="logo.png" />

Where "logo.png" is the name of your image. And place the image in the same folder as the html-file. It should work... Otherwise, try to upload your code here.

- Andreas, HTML.net
User avatar

HTML.net
Site Admin

  • Posts: 1194
  • Joined: Sat Sep 11, 2010 11:24 am
--
Show some love for HTML.net on Twitter, Facebook and Google: Use the buttons on top of all pages.

Re: HTML problem

by Rubert » Wed Oct 13, 2010 4:12 pm

In the new Internet explorer 9 I can not find menu bar. Can somebody help me?
User avatar

Rubert

  • Posts: 3
  • Joined: Tue Sep 21, 2010 4:45 pm

Re: HTML problem

by HTML.net » Thu Oct 14, 2010 8:31 am

Rubert wrote:In the new Internet explorer 9 I can not find menu bar. Can somebody help me?


http://www.howtogeek.com/howto/29533/always-show-the-menu-other-toolbars-bar-in-internet-explorer-9-beta/
User avatar

HTML.net
Site Admin

  • Posts: 1194
  • Joined: Sat Sep 11, 2010 11:24 am
--
Show some love for HTML.net on Twitter, Facebook and Google: Use the buttons on top of all pages.

Re: HTML problem

by Rubert » Thu Oct 14, 2010 3:25 pm

Thank you for taking the time out and helping me.
User avatar

Rubert

  • Posts: 3
  • Joined: Tue Sep 21, 2010 4:45 pm


+ Post a reply

Page 1 of 1